Commit 42760e24 authored by Pietro Abate's avatar Pietro Abate
Browse files

[r2006-05-05 16:32:46 by ngesbert] fixed a typo

Original author: ngesbert
Date: 2006-05-05 16:32:46+00:00
parent b517bfb0
......@@ -107,7 +107,7 @@ Version 0.7, for OCaml 3.08, 3.09.
RPM package</a> is now available for CDuce 0.4.0, including the
interpreter only without the OCaml/CDuce interface. This package does not
need OCaml, but does need a version &gt;= 4.5 of the pcre package.</p>
<p><b>N. B. :</b> Some RPM-based versions use the name
<p><b>N. B. :</b> Some RPM-based distributions use the name
"libpcre3" instead of "pcre" for the pcre package. If RPM complains
that pcre is missing, but you have libpcre3 version &gt;= 4.5
installed, you may safely use <tt>rpm -U --nodeps</tt> to force installation.</p>
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment