Commit 9d75ace2 authored by Pietro Abate's avatar Pietro Abate
Browse files

[r2003-06-25 23:26:09 by cvscast] INSTALL instructions for PXP lexers

Original author: cvscast
Date: 2003-06-25 23:26:09+00:00
parent 42a36dfe
......@@ -56,6 +56,9 @@ Important notes:
- PXP:
CDuce requires a development version >= 1.1.93.
Note:
It is enough to build support UTF8 and ISO-8859-1 ocamllex-lexers:
./configure -without-wlex -without-wlex-compat -lexlist utf8,iso88591
Efficiency issues:
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment